Nait 5i - dúvidas

Página 2 de 2 Anterior  1, 2

Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 29/5/2008, 13:47

Em relacao ao humm tambem me aconteceu um dia destes ao trocar o interconnect do leitor.

Achei muito estranho, pois nunca me tinha acontecido tal coisa e so aconteceu depois de trocar o referido cabo mas consegui resolver o problema facilmente.

Experimentem "gingar" levemente os rcas que estao ligados ao amp ao mesmo tempo que os empuram para dentro. convem ter o som ligado (quero dizer o humm) para poderem ouvir se ele desaparece.

A propria Naim avisa no manual que algum movimento no board sera normal devido a certas tecnologias usadas por esta para reduzir os efeitos microfonicos. Devido a isto aparentemente existem diversas partes "moveis". Ate o painel frontal e o sitio onde se liga o powercord sao ligeiramente moveis dai que por vezes possam advir alguns problemas.


Última edição por SOUND em 29/5/2008, 13:56, editado 1 vez(es)
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 29/5/2008, 13:51

O que vale e que a Naim nos conpensa com a sua extraordinaria qualidade sonora e musical unica Very Happy
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  cabb em 29/5/2008, 15:57

SOUND escreveu:O que vale e que a Naim nos conpensa com a sua extraordinaria qualidade sonora e musical unica Very Happy


mas depois o problema é k ficas mal habituado e quando vais ouvir os discos noutras hi-fis akilo perde a pica... lol!

cabb
utilizador iniciado
utilizador iniciado

Número de Mensagens : 79
Idade : 42
Localização : Lisboa
Data de inscrição : 29/05/2007
Pontos/Reputação : 3

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 29/5/2008, 22:34

SOUND escreveu:Em relacao ao humm tambem me aconteceu um dia destes ao trocar o interconnect do leitor.
Experimentem "gingar" levemente os rcas que estao ligados ao amp ao mesmo tempo que os empuram para dentro. convem ter o som ligado (quero dizer o humm) para poderem ouvir se ele desaparece.

Vou experimentar...
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 29/5/2008, 22:42

nrbatista escreveu:
SOUND escreveu:Em relacao ao humm tambem me aconteceu um dia destes ao trocar o interconnect do leitor.
Experimentem "gingar" levemente os rcas que estao ligados ao amp ao mesmo tempo que os empuram para dentro. convem ter o som ligado (quero dizer o humm) para poderem ouvir se ele desaparece.

Vou experimentar...

Nada, na mesma No O humm só é eliminado quando desligo o amp AV da corrente. Desque que esteja em stand by, ouço sempre.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 29/5/2008, 22:49

Viva nrbatista

Nesse caso o problema parece ser mesmo desse amp av, a menos que isso tambem aconteca quando o Nait tem qualquer outra fonte de sinal ligada a entrada de AV.
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 29/5/2008, 23:02

SOUND escreveu:Viva nrbatista

Nesse caso o problema parece ser mesmo desse amp av, a menos que isso tambem aconteca quando o Nait tem qualquer outra fonte de sinal ligada a entrada de AV.

Só acontece mesmo para a entrada do AV. A entrada para o CD não tem qualquer humm.

O AV é um Marantz SR 5400.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 29/5/2008, 23:16

nrbatista

Sendo assim penso que sera melhor leva-lo assistencia da marca, ainda deve estar na garantia, ou ate troca-lo por outro se ainda estiver nos primeiros 15 dias de compra.
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 29/5/2008, 23:23

SOUND escreveu:nrbatista

Sendo assim penso que sera melhor leva-lo assistencia da marca, ainda deve estar na garantia, ou ate troca-lo por outro se ainda estiver nos primeiros 15 dias de compra.

Pois, o problema é que este AV tem já 5 anos. Comprei-o na Digisom.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 29/5/2008, 23:29

nrbatista

Agora fiquei confuso.

O problema nao e na entrada de av do Naim? Nao e dessa entrada que vem o humm?
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 29/5/2008, 23:35

SOUND escreveu:nrbatista

Agora fiquei confuso.

O problema nao e na entrada de av do Naim? Nao e dessa entrada que vem o humm?

Certo. É dessa entrada. A minha suspeita é que o problema seja gerado na fonte dessa entrada - o meu AV Marantz, pois quando o desligo, deixo de ouvir o humm.

Resumo:

AV Marantz (via Pre Out) -> Input AV Nait -> Colunas Frontais (tenho humm)

Depois, também tenho:

CD Rotel -> Input CD Nait -> Colunas (apenas sopro, sem qq humm)

Quando desligo o AV Marantz da corrente, deixo de ouvir o humm.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 30/5/2008, 00:03

Eu experimentaria ligar outra fonte de sinal na entrada de av do naim, se o problema se mantiver e porque este problema esta no nait, penso eu.
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 30/5/2008, 00:12

Bom,

Após mais algumas experiências, ao contrário do que tinha dito, julgo que o problema é no Nait Crying or Very sad

Sempre que coloco activa a função "unity gain" no input AV no Nait, ouço um ruído nas colunas pela entrada AV, mesmo quando não liguei lá nada Shocked

Após ligar os rca's vindos do amp AV, deixo de ouvir o ruído e passo a ouvir o humm.

Se desligar a função "unity gain" apenas ouço o sopro normal em todos os inputs (av incluído).

Mais alguém pode colocar por favor a função "unity gain" activa, para ver se têm estes sintomas?

Para quem não sabe, para activar esta função:
1 - Carregar fixo no botão prog do comando até luz verde do volume começar a piscar.
2 - Se luz no input av estiver apagada, a função está inactiva.
3 - Para activar a função, carregar no botão 4 do comando. Luz verde do botão av deverá acender. (Para desactivar basta carregar de novo no 4)
4 - Carregar fixo no botão prog para voltar ao modo normal a ver se há "sintomas".

Obrigado.


Última edição por nrbatista em 30/5/2008, 20:47, editado 1 vez(es)
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 30/5/2008, 00:32

Estive a experimentar mas tudo ficou normal sem humms
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 30/5/2008, 14:52

Vou ligar para a Polifer para saber a opinião deles.

Obrigado.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 31/5/2008, 09:04

A proposito de duvidas e funcoes no comando do Nait 5i, "descobri" acidentalmente que ao premir a tecla DISP (Display), no telecomando deste, desligando as luzes da fonte de sinal e do volume de control, esta acao torna o som deste amp mais transparente.


No entanto desta maneira o som perde aquele ritmo e emocao que sao tao caracteristicos no som da Naim. Gosto mais do som com as luzes ligadas Cool


Última edição por SOUND em 2/6/2008, 11:57, editado 2 vez(es)
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  Astra em 31/5/2008, 09:35

SOUND escreveu:A proposito de duvidas e funcoes no comando do Nait 5i, "descobri" acidentalmente que ao premir a tecla DISP (Display), no telecomando deste, desligando as luzes da fonte de sinal e do volume de control, esta acao torna o som deste amp mais transparente.

Queres dizer que o sistema de luzes está de tal maneira mal implementado que interfere de forma notória na qualidade do som?

Astra
utilizador dedicado
utilizador dedicado

Número de Mensagens : 207
Data de inscrição : 03/06/2007
Pontos/Reputação : 84

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 31/5/2008, 09:46

Astra escreveu:
SOUND escreveu:A proposito de duvidas e funcoes no comando do Nait 5i, "descobri" acidentalmente que ao premir a tecla DISP (Display), no telecomando deste, desligando as luzes da fonte de sinal e do volume de control, esta acao torna o som deste amp mais transparente.

Queres dizer que o sistema de luzes está de tal maneira mal implementado que interfere de forma notória na qualidade do som?


Nao Astra, o sistema de luzes nao esta mal implantado, o que acontece e que sempre que se retiram "coisas" que estejam no caminho do sinal este torna-se mais puro Very Happy . No fundo esta acao activa o direct mode.
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 2/6/2008, 11:58

SOUND escreveu:A proposito de duvidas e funcoes no comando do Nait 5i, "descobri" acidentalmente que ao premir a tecla DISP (Display), no telecomando deste, desligando as luzes da fonte de sinal e do volume de control, esta acao torna o som deste amp mais transparente.


No entanto desta maneira o som perde aquele ritmo e emocao que sao tao caracteristicos no som da Naim. Gosto mais do som com as luzes ligadas, soa com mais PRaT (pace, rhythm and timing ) Cool
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  Conan em 2/6/2008, 13:43

a diferença é assim tão evidente??? Tens cá um ouvido.

Eu não noto diferenças. Deve ser das minhas colunas... Razz
avatar
Conan
Membro Audiopt
Membro Audiopt

Número de Mensagens : 574
Idade : 45
Localização : Albufeira débs
Ocupação : DJ
Interesses : Curtir
Data de inscrição : 29/05/2007
Pontos/Reputação : 63

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  Convidad em 2/6/2008, 14:19

Eu também não noto diferenças com luz acesa ou apagada e tambem uso VR1 :d embora neste momento as colunas do Naim sejam as Rogers (qualquer dia troco com as VR1)

Então e já tens o cabo Nac A5?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  Conan em 2/6/2008, 14:30

JCF escreveu:Eu também não noto diferenças com luz acesa ou apagada e tambem uso VR1 :d embora neste momento as colunas do Naim sejam as Rogers (qualquer dia troco com as VR1)

Então e já tens o cabo Nac A5?


Eu não.

O Naim está em repouso e agora em experiencias com um Nad 3020i a conduzir as VR-1 e olha que gosto bastante do som, o Nad consegue extrair mais bass das VR-1, tem uma gama média muito boa, mas não chega ao nível do Naim (o Naim em termos de médios é dificil de superar) e os agudos são detalhados sem serem estridentes. O Nad é mais soft que o Naim(que é mais in-your-face)
avatar
Conan
Membro Audiopt
Membro Audiopt

Número de Mensagens : 574
Idade : 45
Localização : Albufeira débs
Ocupação : DJ
Interesses : Curtir
Data de inscrição : 29/05/2007
Pontos/Reputação : 63

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 2/6/2008, 20:14

Conan escreveu:a diferença é assim tão evidente??? Tens cá um ouvido.

Eu não noto diferenças. Deve ser das minhas colunas... Razz


conan, as diferencas nao sao do dia para noite, mas notam-se.

Com a luz da fonte de sinal ligada o som torna-se ligeiramente mais "quente" e ritmico, no entanto tambem ja reparei que este efeito nao e imediato, so passado alguns minutos (talvez 10) e que se comeca a fazer sentir.

Em relacao ao meu ouvido, este apanha tudo e mais alguma coisa Smile
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 8/6/2008, 15:06

nrbatista escreveu:
Sempre que coloco activa a função "unity gain" no input AV no Nait, ouço um ruído nas colunas pela entrada AV, mesmo quando não liguei lá nenhum cabo!

Após ligar os rca's vindos do amp AV, deixo de ouvir o ruído e passo a ouvir o humm.

Se desligar a função "unity gain" apenas ouço o sopro normal em todos os inputs (av incluído).


O Sr. Paulo Inácio da Polifer gentilmente aceitou deslocar-se a minha casa para tentar perceber qual o problema.

Conclusão: É quase certo que tenho um problema de Corrente Eléctrica affraid

Ele ficou de investigar mais o problema para ver de que forma é que posso resolver isto.
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  SOUND em 8/6/2008, 22:23

nrbatista escreveu:
nrbatista escreveu:
Sempre que coloco activa a função "unity gain" no input AV no Nait, ouço um ruído nas colunas pela entrada AV, mesmo quando não liguei lá nenhum cabo!

Após ligar os rca's vindos do amp AV, deixo de ouvir o ruído e passo a ouvir o humm.

Se desligar a função "unity gain" apenas ouço o sopro normal em todos os inputs (av incluído).


O Sr. Paulo Inácio da Polifer gentilmente aceitou deslocar-se a minha casa para tentar perceber qual o problema.

Conclusão: É quase certo que tenho um problema de Corrente Eléctrica affraid

Ele ficou de investigar mais o problema para ver de que forma é que posso resolver isto.


nrbatista, acho muito estranho que isso possa ser um problema da corrente eletrica.

Os sopros, tudo bem, devido a usarem-se colunas muito transparentes e ate certos cabos que detectam toda e qualquer frequencia, penso que podera ser normal.

Humms, poderia achar normal que estes fossem provenientes da eletricidade mas so se estes se pronunciassem em todas as entradas do amplificador, o que nao acontece.

nrbatista, nao podes ligar esse amp A/V a outra entrada do teu Naim e ver se faz o humm?
avatar
SOUND
utilizador dedicado
utilizador dedicado

Número de Mensagens : 2247
Localização : Neverland
Interesses : Divertir-me o maximo que puder
Data de inscrição : 28/05/2007
Pontos/Reputação : 1074

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  nrbatista em 8/6/2008, 23:18


nrbatista, nao podes ligar esse amp A/V a outra entrada do teu Naim e ver se faz o humm?

Já experimentei. Apenas faz o humm quando activo a função "unity gain" do Naim. O problema está relacionado com a activação desta função. Necessito usá-la para que o Naim faça o bypass do controlo de volume.

Detectei que, desde que tenha activado a função "unity gain" no Naim, tenho comportamenos bizarros:

- Quando não tenho nenhum cabo ligado à entrada av do Naim (ou seja, o amp AV Marantz sai do "caminho") ouço um ruído estranho nas colunas (que nem é sopro nem é humm). Basta desligar o "unity gain" para deixar de ouvir esse ruído estranho.

- Quando ligo o cabo vindo do AV Marantz à entrada av do Naim ouço o humm. No entanto, basta desligar o "unity gain" para deixar de ouvir o humm.

- Se ligar o cabo vindo do AV Marantz a outra qualquer entrada do Naim apenas ouço o sopro vulgar.

Nota: A função "unity gain" apenas pode ser activada na entrada av do Naim.

O Sr. Paulo levou lá a casa outro Nait 5i apenas para tirar as dúvidas - Exibia os mesmos sintomas (mesmo trocando cabos de coluna e as próprias colunas). E o problema é em minha casa, pois na Polifer experimentámos os cenários e nada se ouvia nas mesmas condições.

Agora, será corrente eléctrica? Não faço ideia, mas que é provocado pela activação da função "unity gain" isso não tenho dúvidas.

A explorar...
avatar
nrbatista
Membro Audiopt
Membro Audiopt

Número de Mensagens : 219
Localização : Lisboa
Data de inscrição : 16/05/2008
Pontos/Reputação : 75

Voltar ao Topo Ir em baixo

Re: Nait 5i - dúvidas

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum