O meu sistema

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ir em baixo

Re: O meu sistema

Mensagem  Julião em 23/1/2013, 00:26

_nimitz_ escreveu:Outra alternativa que tenho vindo a analisar é o CA NP30, situação em que ganhava uma série de funcionalidades que há muito pretendo, e poderia continuar a utilizar o DACMagic, extraindo ainda mais do NP30.

Não quero, não posso, e não me deixam meter em (mais) despesas tão brevemente...mas.......

Opiniões serão bem vindas.

Obrigado.

Apenas mais uma nota que gostaria de deixar é que tambêm tenho uma squezebox touch alimentada a bateria que funciona muito bêm via coaxial apenas, mas actualmente os Pioneer N-30/50 são uma melhor solução e não necessitam de nenhum DAC exterior porque são muito competentes.



Cumps
avatar
Julião
utilizador dedicado
utilizador dedicado

Número de Mensagens : 278
Idade : 49
Localização : Oeiras
Interesses : Muita musica
Data de inscrição : 24/09/2010
Pontos/Reputação : 477

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Julião em 23/1/2013, 00:27

Joao Paulo escreveu:
Julião escreveu:sendo que a melhor forma de os utilizar para esse efeito deverá sêr via USB ao DAC.

Cumps

E de preferência via USB assíncrono.

Cumps,
JP


Ora nem mais !

Cumps
avatar
Julião
utilizador dedicado
utilizador dedicado

Número de Mensagens : 278
Idade : 49
Localização : Oeiras
Interesses : Muita musica
Data de inscrição : 24/09/2010
Pontos/Reputação : 477

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 23/1/2013, 00:32

_nimitz_ escreveu:
O resultado obtido, através de USB ao DacMagic, não foi muito satisfatório.

Penso que o DacMagic não tem de facto uma entrada USB muito evoluida. É USB adaptativo a 16 / 44.1 ?

_nimitz_ escreveu:
O Xtreamer é um mediacenter, que faz streamer de audio e video (entre outras funcionalidades). Posso ligar um disco USB (como tenho) ou através da rede. O mesmo está ligado ao DacMagic por óptico.

Tem saida digital coaxial ou é só óptica ?

E ligar a saida stereo do Xtreamer diretamente ao amp ? não é suposto ser melhor que o DacMagic, mas...

Cumps,
JP
avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 23/1/2013, 16:11

Joao Paulo escreveu:
Penso que o DacMagic não tem de facto uma entrada USB muito evoluida. É USB adaptativo a 16 / 44.1 ?
Penso que sim João. De facto não é tão boa como as de DACs mais recentes.


Joao Paulo escreveu:
Tem saida digital coaxial ou é só óptica ?

E ligar a saida stereo do Xtreamer diretamente ao amp ? não é suposto ser melhor que o DacMagic, mas...



A saída é só óptica.
Pois, de facto ele tem saída stereo, que nunca me atrevi a experimentar.

Tentei, há já algum tempo, optimizar o máximo possível o Xtreamer:
- Tem a fan interna desabilitada, não tendo qualquer parte móvel no seu interior (tem possibilidade de disco interno de 2.5" não utilizada)
- Toda uma lateral é um dissipador de calor
- Não tem instalada a última firmware propositadamente, pois existem imensas features supérfluas
- O wireless só é ligado para actualizações da BDados de filmes
- Tem diversas features desabilitadas
- O audio por HDMI só é ligado para filmes, estando sempre desligado.

Conclusão, não consigo medir o jitter introduzido por este equipamento, e por muita pesquisa, não consegui confirmar se envia sinal na saída óptica em bitperfect, mas penso ter optimizado as questões certas, na tentativa de optimizar o seu desempenho em audio.

Mas lá está... Até aqui não me tinha queixado, as Wharfedale eram mais tolerantes.

No entanto, a combinação transporte do SONY CDP-XE270 (KSS-213C) ligado ao DACMagic, está soberba (do melhor que já ouvi em minha casa).
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 28/1/2013, 23:06

Já cá moram as novas "meninas", desde Sábado passado. bounce
Fotos para breve.

Está tudo a tocar muito muito bem! Smile
A estética da sala, também saiu a ganhar.

As questões com o Xtreamer, não têm sido percepcionadas...estranho. Nada foi alterado. Mas não estou nada aborrecido, antes pelo contrário.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 10:44

As prometidas fotos!













Está tudo a tocar muito bem. Very Happy

(apesar de uma questão estranha relatada já no tópico http://www.audiopt.net/t13296-questao-com-amplificador que ando a tentar perceber).
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  rlcs1958 em 30/1/2013, 14:36


Boas
Alguns modelos das MA permitiam através de um pórtico traseiro, encher com areia, limalha de ferro ou uma mistura de ambas (para mim ideal), não sei se é o caso deste modelo mas caso permita é de todo aconselhavel fazê-lo.

Parabéns por toda a envolvente, está um espaço agradável.

Atenção! não esquecer de ir trabalhar...

RS

avatar
rlcs1958
Membro Audiopt
Membro Audiopt

Número de Mensagens : 158
Localização : Lisboa
Ocupação : Direcção de Obras
Interesses : Arquitectura, Engenharia e Construção; F1; Moto GP; Futebol
Data de inscrição : 26/06/2012
Pontos/Reputação : 255

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 14:45

rlcs1958 escreveu:
Alguns modelos das MA permitiam através de um pórtico traseiro, encher com areia, limalha de ferro ou uma mistura de ambas (para mim ideal), não sei se é o caso deste modelo mas caso permita é de todo aconselhavel fazê-lo.
Estas não têm essa possibilidade, no entanto são muito sólidas e estáveis.

rlcs1958 escreveu:
Parabéns por toda a envolvente, está um espaço agradável.
Obrigado.

rlcs1958 escreveu:
Atenção! não esquecer de ir trabalhar...
Claro que não me importava de ficar a desfrutar da música, mas há que produzir! Smile
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  rlcs1958 em 30/1/2013, 14:49

eheheheheh
avatar
rlcs1958
Membro Audiopt
Membro Audiopt

Número de Mensagens : 158
Localização : Lisboa
Ocupação : Direcção de Obras
Interesses : Arquitectura, Engenharia e Construção; F1; Moto GP; Futebol
Data de inscrição : 26/06/2012
Pontos/Reputação : 255

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  luis lopes em 30/1/2013, 15:03

parabens cheers
ficou um conjunto bastante agradavel.
avatar
luis lopes
Equipa Audiopt - Moderação
Equipa Audiopt - Moderação

Número de Mensagens : 2870
Idade : 51
Localização : algueirão
Ocupação : vigilante
Interesses : AUDIO VINTAGE series tv VALVULAS
Data de inscrição : 19/04/2009
Pontos/Reputação : 3120

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 15:05

Obrigado Luís.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  luis lopes em 30/1/2013, 15:17

aquelas espumas acusticas fazem diferença?...(sonora)
porque em termos visuais até que ficam bem Cool
avatar
luis lopes
Equipa Audiopt - Moderação
Equipa Audiopt - Moderação

Número de Mensagens : 2870
Idade : 51
Localização : algueirão
Ocupação : vigilante
Interesses : AUDIO VINTAGE series tv VALVULAS
Data de inscrição : 19/04/2009
Pontos/Reputação : 3120

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 15:29

Os painéis tiveram um papel importante na forma como é percepcionada a música.
Na altura que os coloquei, referi que:

Para além do resultado estético, ao nível acústico as alterações mais vincadas são: vozes ficaram bem focadas ao centro; instrumentos de cordas e percussão, concretamente pratos, apresentam-se bem mais precisos; na generalidade mais naturalidade no som.


Com as novas MA, não ouvi sem os painéis, mas com as antigas Wharfedale, por algumas vezes ouvi sem os painéis, ficando o som mais confuso (possivelmente devido a reverberações frontais, provocadas pela parede atrás das colunas).
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  luis lopes em 30/1/2013, 15:35

pois,... eu só estava a perguntar destas colunas Very Happy
talvez pode-sem ter outro comportamento ...?
avatar
luis lopes
Equipa Audiopt - Moderação
Equipa Audiopt - Moderação

Número de Mensagens : 2870
Idade : 51
Localização : algueirão
Ocupação : vigilante
Interesses : AUDIO VINTAGE series tv VALVULAS
Data de inscrição : 19/04/2009
Pontos/Reputação : 3120

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 15:38

Tenho de testar.
Mas, sem ouvir, acredito que até faça mais efeito, uma vez que as MA têm um som mais presencial, e com mais detalhe.


Última edição por _nimitz_ em 30/1/2013, 15:50, editado 1 vez(es)
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  luis lopes em 30/1/2013, 15:44

já sabes se não soarem bem com os paineis...
eu aceito uma doação...
avatar
luis lopes
Equipa Audiopt - Moderação
Equipa Audiopt - Moderação

Número de Mensagens : 2870
Idade : 51
Localização : algueirão
Ocupação : vigilante
Interesses : AUDIO VINTAGE series tv VALVULAS
Data de inscrição : 19/04/2009
Pontos/Reputação : 3120

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 30/1/2013, 15:52

Laughing

Elas soam muito bem com os painéis. Isso é certo.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 31/1/2013, 13:44

_nimitz_ escreveu:As prometidas fotos!



Está tudo a tocar muito bem. Very Happy

(apesar de uma questão estranha relatada já no tópico http://www.audiopt.net/t13296-questao-com-amplificador que ando a tentar perceber).

São bonitas, e ficam bem na sala. Devem tocar que é um mimo.

Que cabo é esse ? notas diferença na bicablagem ?

Cumps,
JP
avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 31/1/2013, 14:24

Joao Paulo escreveu:São bonitas, e ficam bem na sala. Devem tocar que é um mimo.
Obrigado João. Tocam muito bem mesmo. Very Happy
E a prova de que tocam tão bem, é que, à parte dos "plins" e "puns" e afins.......tenho dado por mim a sorrir enquanto oiço a música, e gostar de ouvir música que não ouvia tanto. Ainda por cima, consigo ouvir à noite (a baixos volumes) sem phones, e sem incomodar ninguém, e com o mesmo prazer. Smile

Joao Paulo escreveu:Que cabo é esse ? notas diferença na bicablagem ?
Os cabos são os coloquei o ano passado ainda com as Wharfedale 10.2. Na altura percepcionei uma melhoria em relação a cablagem simples, com maior separação de instrumentos e envolvência musical.
Nas MA não cheguei a testar cablagem simples. Como já tinha o cabo feito....siga. Laughing

No entanto, refiz as terminações na passada 6ªfeira, uma vez que as anteriores não se verificaram tão práticas com as MA. Antes estavam assim:




O cabo é o Vandamme Black Series Tour Grade. Construção muito boa.
Também usas/usaste cabos de coluna Vandamme certo?
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 31/1/2013, 15:33

_nimitz_ escreveu:
O cabo é o Vandamme Black Series Tour Grade. Construção muito boa.
Também usas/usaste cabos de coluna Vandamme certo?

Tenho Van Damme Studio 2.5 mm (o Azul) no sistema AV (Denon 1707 -> KEF 2005).

No sistema stereo tenho os Chord Company Silver Screen (single wire) terminados de origem com fichas banana chord.

Na questão do amplificador, antes de pensar em reparações, deverias testar (só para despistar) outro IC entre o DAC e o amp, bem como outro cabo de coluna.

Cumps,
JP
avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 31/1/2013, 15:40

Joao Paulo escreveu:Na questão do amplificador, antes de pensar em reparações, deverias testar (só para despistar) outro IC entre o DAC e o amp, bem como outro cabo de coluna.
Thanks.
Serão de facto os próximos passos (apesar de um cabo, para avariar de repente sem dano físico, parece um pouco mais difícil que um aparelho).
Para já estou a estar outra entrada de linha. Tive sempre o DAC ligado na entrada CD, e desde 2ªfeira está na AUX. Ontem liguei, tudo normal. Vou deixar estar assim uns dias para verificar. Se ao fim de uma semana não ocorrer o fenómeno, volto a ligar na entrada CD. Assim despisto se será da entrada de linha CD ou não.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 31/1/2013, 15:53

_nimitz_ escreveu:
Serão de facto os próximos passos (apesar de um cabo, para avariar de repente sem dano físico, parece um pouco mais difícil que um aparelho).

É verdade, mas um mau contato nas soldagens, etc pode originar problemas.

_nimitz_ escreveu:
Para já estou a estar outra entrada de linha. Tive sempre o DAC ligado na entrada CD, e desde 2ªfeira está na AUX. Ontem liguei, tudo normal. Vou deixar estar assim uns dias para verificar. Se ao fim de uma semana não ocorrer o fenómeno, volto a ligar na entrada CD. Assim despisto se será da entrada de linha CD ou não.

Eu manteria na AUX até aparecer, ou não, o problema... mas manteria mais tempo.
Se nunca mais acontecer nada nesta entrada Aux, então o problema pode ser da entrada CD e nesse caso, eu simplesmente não a utilizaria...e não pensava mais no assunto.

Cumps,
JP

avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 31/1/2013, 16:00

Joao Paulo escreveu:Eu manteria na AUX até aparecer, ou não, o problema... mas manteria mais tempo.
Se nunca mais acontecer nada nesta entrada Aux, então o problema pode ser da entrada CD e nesse caso, eu simplesmente não a utilizaria...e não pensava mais no assunto.

É o que espero, e se se confirmar, é o que dá vontade de fazer... Smile
Por outro lado, e estando o amplificador ainda em garantia, era de avançar para a assistência (mas isso vai dar dores de cabeça e perda de tempo).

É deixar estar agora mais algum tempo então na entrada AUX, e ir controlando.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 31/1/2013, 16:08

_nimitz_ escreveu:
Por outro lado, e estando o amplificador ainda em garantia, era de avançar para a assistência.

Pensei que não estava em garantia... nesse caso é testar e testar e se for mesmo avaria, garantia com ele.

Porque não enviar um email à marca a explicar os sintomas ?

De qualquer forma problemas intermitentes são muito dificeis de resolver... por vezes é preferivel que avarie mesmo.

Cumps,
JP

avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 31/1/2013, 16:20

Joao Paulo escreveu:Porque não enviar um email à marca a explicar os sintomas ?
Done. Não à marca, mas ao representante nacional. Ainda a aguardar resposta.

Joao Paulo escreveu:De qualquer forma problemas intermitentes são muito dificeis de resolver... por vezes é preferivel que avarie mesmo.
Pois, sei bem o que isso é. Quando não se consegue replicar um problema para o demonstrar, é muito difícil a assistência.
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  manel1 em 1/2/2013, 15:24

Sem dúvida que essas ficam melhor aí na sala já para não falar do som que tambem deve ter melhorado. Essa de ouvir muito bem a baixo volume penso que se deve ao facto das MA terem um som mais recortado e aberto, permitindo seguir com mais facilidade todos os instrumentos e vozes.

manel1
Equipa Audiopt - Moderação
Equipa Audiopt - Moderação

Número de Mensagens : 2062
Localização : Lamego
Ocupação : Electromecanico
Interesses : Música, leitura
Data de inscrição : 02/12/2009
Pontos/Reputação : 2463

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 1/2/2013, 15:35

manel1 escreveu:Sem dúvida que essas ficam melhor aí na sala já para não falar do som que tambem deve ter melhorado. Essa de ouvir muito bem a baixo volume penso que se deve ao facto das MA terem um som mais recortado e aberto, permitindo seguir com mais facilidade todos os instrumentos e vozes.

Obrigado manel1.
O enquadramento estético ajudou na "autorização" do upgrade. Laughing

O som a baixos volumes é de facto recortado, notando-se e diferenciando-se todo e qualquer instrumento com bastante dinâmica, mas com menos db s. Smile
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 1/2/2013, 16:43

_nimitz_ escreveu:
Done. Não à marca, mas ao representante nacional. Ainda a aguardar resposta.

Por curiosidade quem representa neste momento a NAD em pt ?

Eu contactava também diretamente a NAD. Pelo que vejo no facebook deles, são acessiveis para tentar ajudar em duvidas.

Terá de ser é em Inglês... mas nada que um google translate não resolva... Smile (questões técnicas é sempre mais dificil de explicar)

http://nadelectronics.com/salon/support





Última edição por Joao Paulo em 1/2/2013, 16:50, editado 1 vez(es)
avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Joao Paulo em 1/2/2013, 16:49

_nimitz_ escreveu:
O enquadramento estético ajudou na "autorização" do upgrade. Laughing

Smile isso é fundamental...

mas elas depois habituam-se e passados uns tempos já nem se lembram das "caixas" que estão na sala... Cool

avatar
Joao Paulo
Membro Audiopt
Membro Audiopt

Número de Mensagens : 632
Data de inscrição : 08/02/2010
Pontos/Reputação : 813

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  _nimitz_ em 1/2/2013, 17:07

Joao Paulo escreveu:Por curiosidade quem representa neste momento a NAD em pt ?
É a Esotérico em Loures.

Joao Paulo escreveu:Eu contactava também diretamente a NAD. Pelo que vejo no facebook deles, são acessiveis para tentar ajudar em duvidas.

Terá de ser é em Inglês... mas nada que um google translate não resolva... Smile (questões técnicas é sempre mais dificil de explicar)

http://nadelectronics.com/salon/support
Boa dica. Thanks.

De qualquer forma, vou aguardar mais uns dias de testes no AUX (ontem voltou a funcionar sem qualquer problema) e depois volto a ligar na entrada CD. Vai na volta, com tantas trocas e baldrocas, foi mesmo algum cabo que não estava bem ligado (apesar de eu ter revisto as ligações).
avatar
_nimitz_
Membro Audiopt
Membro Audiopt

Número de Mensagens : 865
Localização : Oeste
Ocupação : IT
Interesses : Musica, Fotografia
Data de inscrição : 28/02/2011
Pontos/Reputação : 972

Voltar ao Topo Ir em baixo

Re: O meu sistema

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 7 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum